2.3.9.1 Import data into DAT03 Historic Volumes module

Akshara
New Contributor

2.3.9.1 Import data into DAT03 Historic Volumes module

hi 

in this run process in getting as below picture. Can u help in thisDoubt.png

1 ACCEPTED SOLUTION

Accepted Solutions
Arnab116
Contributor

Hi,

Can you check the set up for 9.1 import in imports tab whether its imported properly.

Arnab_116_0-1623609183151.png

 

View solution in original post

9 REPLIES 9
Arnab116
Contributor

Hi,

Can you check the set up for 9.1 import in imports tab whether its imported properly.

Arnab_116_0-1623609183151.png

 

Akshara
New Contributor

thank u

 

Kalyani_Gaikwad
Occasional Contributor

i am still facing same error
Akshara
New Contributor

Check the source object whether the imported model is the same name as you modified with downloaded Data Hub model.

Jitendra10
Contributor

Hi There,

 

I am also facing same error even after checking that Imported model is having same name.

 

PFB Screen shots.

Jitendra10_0-1626498409121.png

 

 

Jitendra10_2-1626498516329.png

 

 

Akshara
New Contributor

I think ** Your name ** is not the name of your datahub that you have created. Please find the name of datahub that you have provided to the workspace

AdiDas1999
New Contributor

Having the exact same issue. Can someone help?

 

GillesLefebvre
New Contributor

Hi,

 

In the "Import Data Sources" tab, look for the import action process for which you are having an error message, then click the Edit button. From there look for the proper Hub model (normally the one you have downloaded in an earlier stage and that you have renamed with your own name). Select. Then go back to the Actions tab and run the process, it should work now.

 

KR

Gilles

NISHI
Occasional Contributor

Hi

It worked out well in 9.1 but same issue coming in 9.2