8.5.3 Volumes Data Import REV02

Highlighted
New Contributor

8.5.3 Volumes Data Import REV02

Hi, I'm having a problem with the Time tab when importing the csv file. Is there anything in addition anyone would like me to provide to get a better idea of the problem?anaplan.PNGanaplan 2.PNGanaplan 3.PNG

2 REPLIES 2
Highlighted
Super Contributor

Re: 8.5.3 Volumes Data Import REV02

Hi @alisamani ,

 

You can set the file option  while import see below screenshot for your reference.

you can set the Header Row & First data row from here, in your case Header row = 2 & first data row  = 3

Screenshot_498.png

 

 

Thanks

Akhtar

Highlighted
Occasional Contributor

Re: 8.5.3 Volumes Data Import REV02

The issue is that when you imported the .csv file you did not change the import setting to consider Row 2 as column header and Data from Row 3, that's the reason it considers the row 1 has Column Headers. Reimport the .csv file and then map with the new settings and it should work fine