Allow Pivot = New UX

lcapon
Frequent Contributor

Allow Pivot = New UX

Hi - I can't turn this setting on. What elements are affecting this?

 

lcapon_0-1635178485211.png

 

1 ACCEPTED SOLUTION

Accepted Solutions
lcapon
Frequent Contributor

HI both,

 

Thank you, i'll try this.

View solution in original post

3 REPLIES 3
andrewtye
Master Anaplanner/Community Boss

Are you using a saved view rather than just picking up the module?

himanshu.badhai
Certified Master Anaplanner

pivot is only available for custom views and not module views. Edit your data source and use a custom view. Allow pivot option should re-appear.

 

himanshubadhai_0-1635219555512.png

 

lcapon
Frequent Contributor

HI both,

 

Thank you, i'll try this.