Register

Level 1 Model Building

krw6
Contributor

Re: Level 1 Model Building

Thank you so assisting me through this !

krw6
Contributor

Re: Level 1 Model Building

I hope i'm not annoying you at this point, I checked to make sure the other modules didn't have time as a factor and everything else I could think of.

JaredDolich
Moderator

Re: Level 1 Model Building

@krw6 

Not a problem at all. Glad I can help.

Good lesson learned! System modules typically, not always, but most of the time only have one dimension. The dimension of the list. You have to remember to remove time when the module is first created.

Before we move on, did we fix the REV05 problem?


Jared Dolich
krw6
Contributor

Re: Level 1 Model Building

Yep, your solution worked perfectly!

JaredDolich
Moderator

Re: Level 1 Model Building

@krw6 

Awesome! Let's mark that solved and start another post!

Now I'm determined to see you get to the finish line. When you get your certification I want to be the first to congratulate you!!


Jared Dolich
JaredDolich
Moderator

Re: Level 1 Model Building

@krw6 

Oh, just saw the new issue.

You have "volumes". I believe that should be "volume"


Jared Dolich
Gayatri2020
Contributor

Re: Level 1 Model Building

Gayatri2020_0-1598829771247.png

Please help as getting this error using LOOKUP in Module 1

JaredDolich
Moderator

Re: Level 1 Model Building

@Gayatri2020 

Your formula is correct but you're adding it to the wrong module. Check REV05 - I think you'll find success there.


Jared Dolich