RE Import Shipping Expenses into OTH01 Module

abhi12K
Contributor

RE Import Shipping Expenses into OTH01 Module

Hi ,

 

My import to L1 MB OTH01 Module from INV04 Shipping  Export successful but seems nothing updated.

 

abhi12K_0-1641664842241.pngabhi12K_1-1641664870169.pngabhi12K_2-1641664902401.pngabhi12K_3-1641664912151.pngabhi12K_4-1641664922637.pngabhi12K_5-1641664949491.png

abhi12K_6-1641665045120.png

 

Can anyone please guide me here?

 

Thanks

 

1 ACCEPTED SOLUTION

Accepted Solutions
abhi12K
Contributor

Hi @bhatjaved ,

 

My issue resolved after selecting only sales in department tab while importing as in the instruction it was clearly mentioned but i missed it.

 

Thanks

 

 

View solution in original post

5 REPLIES 5
bhatjaved
Regular Contributor

@abhi12K 

 

Looks like you have issue in your mapping , please map the source file as per below and rerun action . Make sure your time is set as Periods YYYYMM

bhatjaved_0-1641679452055.png

 

abhi12K
Contributor

Hi @bhatjaved ,

 

While importing location code, Department code, line item option are not present in dropdown and while setting time->period as YYYYMM i am getting error.

 

please guide where i am going wrong.

 

 

abhi12K_0-1641711606009.png

abhi12K_1-1641711807994.pngabhi12K_2-1641711821845.png

 

 

 

bhatjaved
Regular Contributor

@abhi12K 

 

Show me source file screen grab ?

abhi12K
Contributor

Hi @bhatjaved ,

 

PFB.

abhi12K_0-1641726304105.png

This is activity from l2 Conclusion.

abhi12K_2-1641726523699.png

 

 

abhi12K
Contributor

Hi @bhatjaved ,

 

My issue resolved after selecting only sales in department tab while importing as in the instruction it was clearly mentioned but i missed it.

 

Thanks