Missing employee names in The import of lesson 7.2.3

KatzCharland
Contributor

Missing employee names in The import of lesson 7.2.3

I am not sure what I am doing. I have read some of the other folks issues. I have made some of the adjustments. I am very new and definitely lost. Any guidance would be helpful and appreciated. 

Katherine

1 ACCEPTED SOLUTION

Accepted Solutions
BrunoRodriguez
Regular Contributor

Hello @KatzCharland ,

 

Would you mind sharing a screenshot of how you are trying to arrange the import? It seems like you have a set of columns that you want to arrange with line items. Without seeing what you are trying, I can only suggest the following:

 

  1. Are they properly mapped? 
  2. Have you formatted the line items that will be dates as date in the blueprint?
  3. Have you checked the boxes for the line items that will be dates and defined the structure of that date (i.e., Y/M/D)

 

I hope that helped. Please let us know if none of the above worked!

Best,
Bruno Rodriguez

View solution in original post

2 REPLIES 2
BrunoRodriguez
Regular Contributor

Hello @KatzCharland ,

 

Would you mind sharing a screenshot of how you are trying to arrange the import? It seems like you have a set of columns that you want to arrange with line items. Without seeing what you are trying, I can only suggest the following:

 

  1. Are they properly mapped? 
  2. Have you formatted the line items that will be dates as date in the blueprint?
  3. Have you checked the boxes for the line items that will be dates and defined the structure of that date (i.e., Y/M/D)

 

I hope that helped. Please let us know if none of the above worked!

Best,
Bruno Rodriguez
KatzCharland
Contributor

I figured it out. Third tab: first 3 arrows were not green (activated) and my dates needed to be YYYYMMDD.
Thank you
Katz