Level 2 Conclusion - INV05 Shipping export view


I am not able to hide the code line item here


due to this my import into OTH01 is coming wrong. I am getting an error everytime.

Please help





  • Hi @ankitaga2000 


    Go back to the grid view mode (not the blueprint view!) and configure your import view there. 


    You should be able to show/hide the necessary line items from there.



  • When I go to grid view , code column comes as page selector . How do I hide that ?
  • Hi, 


    You will need to pivot your view. I recommend revisiting lesson 12.4 in the L1 Training for setting up your custom views for importing into other modules.