2.3.8.2 Import into DEM01 Module

Options

Hi

I have an issue with the growth rates. any ideas please?

Answers

  • Ashutosh
    Options

    Check the time format in Time tab

  • SriNitya
    Options

    Check Time format while importing

  • Solene
    Options
  • Solene
    Options

    I saw that I have to change time we YY MMM which I don't really understand why indeed. But still doesn't work.

  • Solene
    Options

    My bad I found why; month were in French instead of english ….!

    But Istill would be happy to understand why YY MMM, @Ashutosh @SriNitya .

  • Solene
    Options

    Also, my import is wrong ; 100% instead of 1%.

  • Ashutosh
    edited May 17
    Options

    Hi , As you see time period is 20 - Jan i.e 20 is Year and two digit number that's why YY . Also Month is in text 'JAN' and it's 3 character that's why 'MMM'.

    So, 20 - Jan is shown as period YY-MMM.

    It's not working because u didn't put hyphen between YY MMM. Make custom format like 'YY-MMM'.

  • Solene
    edited May 17
    Options

    Thanks @Ashutosh, make sense now.

    But I changed it and my pourcentage results are still wrong. I guess I have to change something in blueprint but can't find what.

  • SriNitya
    Options

    Try to set number format in such a way

  • Solene
    Options

    Thanks but It is still not right. I don't know where i did something wrong.