REV 02 Volume Input format

i am not getting the same format as shown in the example tutorial.

I am getting additional block of Quater's and Last column is FY. 

(In the tutorial, there are only months shown.)

This could be one reason to not getting the inputs from csv file in this module.




  • @ddb 

    Go to the blueprint view and In TimeScale change that into Month. 


    Hope it helps. 




    Jagadish Dash

  • @ddb 

    Your default time settings included Quarter summary items. To remove these you can deselect them from the time settings. 

    However, this should not have any impact on your import. 

  • Thanks