Error message : Opitmizer

I tried Optimizer model and run the optimizer Action.

But this error message has appeared.

"This workspace is not entitled to Optimiser."

 

We need administration?

Comments

  • Hello 

    You need to enable the Optimizer on your workspace

    To do so, you need to contact the Anaplan Support.

     

    if it's in a Client's workspace, that client must be Entreprise, or  have a licence for optimiser,  or an exceptional authorisation to use it

     

    Regards

    Dihya

  • Hi, Dihya.

    I understand.
    Thanks!!